Ergebnis 1 bis 12 von 12

Thema: Algen und Licht?

  1. #1
    Registriert seit
    26.05.2013
    Ort
    BaWü
    Beiträge
    45

    Algen und Licht?

    So - mal wieder am Ende von meinem Latein und Versuchen....

    Also, ziemlich früh, schon beim Einfahren, noch bevor die ersten Fische drin waren im AQ, hatte ich Algen im Wasser. Ok - soweit - doch die braunen Beläge an den Pflanzen bekam ich dann nimmer abgewischt. Hatte dann ne "Algenkur" gemacht - auch die blieb erfolglos.
    Während ich mich um einen Pilz im AQ kümmerte, stieß ich auf den Hinweis, dass ich die Temperatur mal absinken lassen solle, das verträgt dieser nicht - es hat DREI Tage gedauert, bis die Temperatur von 24°C auf 22°C gefallen ist.... Mein Fazit: Die Lampen leisten enorme Heizarbeit!

    Kann es sein, dass die Beleuchtung zu stark ist, dass sich diese Algen so hartnäckig halten?

    Hab meine Fütterung kontrolliert und angeglichen. Die Düngung der Pflanzen geht ausschließlich über ein Substrat, das unter dem Kies liegt. Und mein AQ hat reichlich pflanzen. Selbst die, die langsam wachsen sollen ignorieren das und wachsen ordentlich!
    Die Algen leider nach wie vor auch....
    Hab mich jetzt auch viel über Leuchten gelesen und auch immer wieder den Hinweis, die Beleuchtung zu ändern (meist auf EB).
    Leider find ich aber keinen Hinweis, was für ein Typ meine Leuchtröhren sind - bzw. auf was müsst ich achten, wenn ich mir neue Besorge, damit ich dann auch wirklich passende bekomme?
    Und was soll ich mit den "befallenen" Pflanzen machen?
    Schneide regelmäßig die ganz dunklen, braunen Blätter ab. Soll ich diese Pflanzen ganz austauschen, step-by-step?
    Herzlichs Grüßle, Bine

  2. #2
    Registriert seit
    08.04.2013
    Ort
    Baden-Württemberg
    Beiträge
    25
    Hey,

    Diesmal dauert die Antwort einen Ticken länger

    Ich nehme an dass es sich um Kieselalgen handelt. Die werden oft aufrgund der Farbe mit Braunalgen verwechselt, sind allerdings harmloser.

    Kieselalgen treten häufig in der Stabilisierungsphase (Noch bis zu einem halben Jahr nach Einfahren), wie sie jedes neue Aquarium hat auf und verflüchtigen sich danach wieder recht schnell.

    Die Älgchen sind natürlich nicht sonderlich schön anzusehen. Deswegen entfernst du sie am besten mit einem Schwamm oder ähnlichem. Wichtig ist, dass du den ausschließlich fürs Aquarium benutzt!
    Wenn du die Algen entfernt hast machst du am besten einen Wasserwechsel um die abgetragenen Algen zu entfernen.

    Um dafür zu sorgen, dass die Algen nicht zu stark auftreten (Wobei es in den Anfängen eines Aquariums einigermaßen normal ist) solltest du verschiedene Faktoren prüfen:

    -Kieselalgen fühlen sich bei geringerem Licht wohler als bei starkem Licht. Von dem her brauchst du dir wegen der Beleuchtung keine Sorgen machen Wie lange beleuchtest du?

    -Desweiteren stehen Algen und Pflanzen auch immer im Kampf um die Nährstoffe. Bleibt zu viel übrig, was die Pflanzen den Algen nicht wegschnappen können, dann nutzen die Algen diese übrigen Nährstoffe um zu wachsen. Wie düngst du? Wie oft wechselst du dein Wasser und wie viel?

  3. #3
    Registriert seit
    26.05.2013
    Ort
    BaWü
    Beiträge
    45
    Hallo,

    Ja, ich hab es mir schon zur Angewohnheit gemacht, mit einem Schwamm alles abzuwischen, der ausschließlich und nur für das AQ benutzt wird. Danach mach ich dann auch einen Wasserwechsel, damit die Matsche verdünnt wird. Das mach ich einmal wöchentlich, ca. 30-40 l - und Du hast recht, die braune Alge sieht wirklich übel aus.

    Als Dünger wirkt ausschließlich das Substrat im Bodengrund, auf den ich den Kies drauf hab.

    Beleuchtet wird mein AQ jetzt 12 Stunden.
    War aber vor kurzem noch länger, da ich noch keine Zeitschaltuhr hatte und mir deshalb eine Zeit wählte, wo ich zuverlässig anschalten konnte - das war morgens halb sieben und dann acht Uhr abends wieder aus. War vielleicht auch ein bissele lang....
    Herzlichs Grüßle, Bine

  4. #4
    Registriert seit
    08.04.2013
    Ort
    Baden-Württemberg
    Beiträge
    25
    Ja, wenn du die Beleuchtung sehr lange anlässt kann das auch den Algen gefallen. Wie gesagt ist es für die erste Zeit relativ normal. Warte einfach mal die Entwicklung auch mit der neuen Beleuchtungszeit ab.

  5. #5
    Registriert seit
    26.05.2013
    Ort
    BaWü
    Beiträge
    45
    Danke, werde ich machen.
    Meld mich dann, um "Bscheid" zu geben, wie sich was entwickelt hat!
    Herzlichs Grüßle, Bine

  6. #6
    Registriert seit
    08.04.2013
    Ort
    Baden-Württemberg
    Beiträge
    25
    Ja, wäre interessant

    Wenn du weitere Fragen hast, meld dich gerne

  7. #7
    Registriert seit
    26.05.2013
    Ort
    BaWü
    Beiträge
    45
    soooo - mal eine Zwischenbilanz:

    Das mit der Beleuchtungszeit scheint wirklich mit ein Faktor der Algen gewesen zu sein - seit der 12-Stunden-Takt drin ist, wachsen sie deutlich langsamer.

    Hab auch mein AQ noch mal etwas umstrukturiert: Die Pflanzen, deren Blätter nahezu nur noch braun waren sortiert und eben noch mit einem Gras und etwas Perlenkraut aufgepeppt.
    Die Welse haben eine Sandelecke bekommen (die interessiert sie aber nicht so sehr...)

    Jetzt schau ich schon sehr viel zufriedener und zuversichtlicher ins Becken!

    Danke nochmal für die Tipps, Anregungen und Geduld
    Herzlichs Grüßle, Bine

  8. #8
    Registriert seit
    08.04.2013
    Ort
    Baden-Württemberg
    Beiträge
    25
    Hey, freut mich dir weitergeholfen zu haben und überhaupt eine Rückmeldung zu bekommen, denn das ist leider sehr selten.

    Wenn es noch irgendwelche Probleme gibt, kannst du dich gerne an uns wenden

    Unsere Plauderecke könnte übrigens noch ein paar Bilder vertragen

    LG Simon

  9. #9
    Registriert seit
    26.05.2013
    Ort
    BaWü
    Beiträge
    45
    Hab heute eine gute Phase bei meinem Sohn erwischt und seinen Foto bekommen.... mal schaun, ob ich was in die Plauderecke reinbringe....
    Herzlichs Grüßle, Bine

  10. #10
    Registriert seit
    31.10.2014
    Beiträge
    23
    Hallo

    Algenprobleme können eventuell auch mal auf das falsche Lichtspektrum zurück gehen und nicht allein auf die Beleuchtungsdauer oder Intensität. Einfach mal ein anderes Leuchtmittel mit anderer Wellenlänge zu probieren kann Aufschluss geben sowie die Experten hierzu bessere Tipps als ich geben können. Vielleicht hilft diese Seit?

  11. #11
    Registriert seit
    28.01.2015
    Ort
    Deutschland
    Beiträge
    13
    Algen entstehen nicht einfach so, sie sind ein Anzeichen für ein Ungleichgewicht im Aquarium. Durch den Wuchs der Algen kann meist ein Umkippen des Beckens verhindert werden und so haben die Algen doch eine gewisse Daseinsberechtigung, bis man die Probleme in seinem Aquarium lösen konnte und die Algen nicht mehr wirklich benötigt.

    Bei der Ursachensuche muss man zunächst sein Aquarium Kategorisieren, denn nicht jedes Aquarium ist gleich. Gibt es z.B. wenig Licht, Viele Fische, nur langsam wachsende Pflanzen oder ist an sich alles im Optimum mit viel Licht und CO2 Versorgung?

    LG

  12. #12
    Registriert seit
    11.07.2014
    Ort
    Nordrhein-Westfalen
    Beiträge
    14
    oh dann werde ich das auch mal probieren die Beleuchtung mal nicht so lange an zulassen. ich hab sie nämlich auch die scheiß algen

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Unsere Seven ist ins Licht gegangen
    Von Valadra im Forum Kleintiere - Trauer & Trost
    Antworten: 12
    Letzter Beitrag: 20.02.2008, 15:34
  2. Licht und wie im AQ?
    Von plentzy im Forum Fische & Aquaristik - Aquarium
    Antworten: 9
    Letzter Beitrag: 17.07.2005, 12:06
  3. Es werde Licht ...
    Von Haykee im Forum Katzen von A bis Z
    Antworten: 11
    Letzter Beitrag: 04.09.2004, 20:41
  4. Algen über Algen...
    Von walgenha im Forum Fische & Aquaristik - Aquarium
    Antworten: 2
    Letzter Beitrag: 30.11.2002, 16:30
  5. Hoffnung- Trauer - Licht
    Von Catjuscha im Forum Katzen - Trauer & Trost
    Antworten: 5
    Letzter Beitrag: 22.08.2002, 21:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •