PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Forum ist auf neuer Plattform



admin2
21.11.2019, 16:01
Hallo - Das Forum von zooplus ist nun auf einer neuen technischen Plattform :)

lg

zooplus

admin2
21.11.2019, 16:01
und es schaut gut aus

lammi88
21.11.2019, 17:20
Der "Antwort-Button" geht noch nicht wieder ;) Schöne Grüße an die IT :D

Ansonsten super, daß es nun auch https läuft :tu:

Noses
22.11.2019, 09:12
Hallo liebes Team, ich komm noch nicht ins Forum? Ich melde mich an, will was schreiben und wenn ich auf "Antworten oder Senden" gehe komme ich wieder zum Login. Fehler: Du hast für diese Aktion keine Berechtigung.

Lg Sabine

Noses
22.11.2019, 09:18
Ich konnte den Beitrag jetzt nur schreiben, weil ich auf der Startseite rechts den Beitrag von lammi88 angeklickt habe. Komisch... Ich stehe oben auch als angemeldet, aber sobald ich z.B. im Postfach auf eine PN oder auf einen Beitrag antworten will kommt wieder "Keine Berechtigung du bist nicht angemeldet"

Kann da mal jemand schauen?

Lg Sabine

OESFUN
22.11.2019, 09:59
Ich konnte den Beitrag jetzt nur schreiben, weil ich auf der Startseite rechts den Beitrag von lammi88 angeklickt habe. Komisch... Ich stehe oben auch als angemeldet, aber sobald ich z.B. im Postfach auf eine PN oder auf einen Beitrag antworten will kommt wieder "Keine Berechtigung du bist nicht angemeldet"

Kann da mal jemand schauen?

Lg Sabine

Versuch doch mal beim anmelden das angemeldet bleiben anzuwählen (also da den Haken wählen) , danach ging es eigentlicht bei mir

Pampashase
22.11.2019, 10:48
Auch bei mir geht das Forum nur, wenn ich nach Eingabe von Nick und Passwort gleich auf angemeldet bleiben klicke. :mad:
Das ist natürlich nicht das, was ich mir wünsche und hoffe, dass die IT weiter daran arbeiten. :sn: Aber vorübergehend geht es mal.

Noses
22.11.2019, 12:12
@ OESFUN
Hallo Birgit, auf PN konnt ich aufgrund deines Tipps antworten, aber hier erscheint dann jetzt neu:

501 Not Implemented
nginx

auf "Erweiterten" Text kann ich auch nicht drauf anworten...

OESFUN
22.11.2019, 12:23
Damit bin ich dann "überfordert" .... hoffe das direkt von ZP noch jemand antwortet (obwohl es Freitag natürlich schwierig ist .... aber vielleicht sieht es ja noch jemand vor dem Feierabend).

lammi88
22.11.2019, 13:02
@ OESFUN
Hallo Birgit, auf PN konnt ich aufgrund deines Tipps antworten, aber hier erscheint dann jetzt neu:

501 Not Implemented
nginx

auf "Erweiterten" Text kann ich auch nicht drauf anworten...

Das hatte ich auch beim Anmelden, dachte, ich hätte mich vertippt :?:

OESFUN
22.11.2019, 17:23
Also ich habe nachgefragt, das Problem ist bekannt, man arbeitet daran aber es kann sein das es erst in der nächsten Arbeitswoche behoben werden kann .....

uta_stareprawo
23.11.2019, 17:58
:?: Ich bekomme neuerdings keine Info mehr über neue Beiträge im Forum... Liegt das auch an der neuen Plattform?

uta_stareprawo
25.11.2019, 11:08
Oh, jetzt kamen die Infomails der letzten Tage alle auf einmal... Also alles wieder gut :D

Becky
26.11.2019, 14:33
Da müsst ihr aber noch fest dran arbeiten, nachdem heute schon wieder, bis nachmittags, gar nichts mehr ging. ;)

lammi88
26.11.2019, 20:39
Leider hakt es schon wieder komplett.... :(

lammi88
14.01.2020, 12:21
Leider funktioniert das Forum noch nicht einwandfrei. Wenn man sich anmeldet MUSS man den Haken bei "angemeldet bleiben" setzen, sonst wird man sofort wieder rausgeschmissen. Könnte ihr der IT Bescheid geben? :bl:

Noses
14.01.2020, 18:35
Ja, das wäre toll. Ich muss auch auf "angemeldet bleiben" mich einloggen.

Zooplus
17.01.2020, 09:56
Vielen Dank für die Information. Ich werde diese an unser IT Team weitergeben und hoffentlich können wir dann ein Lösung finden.
Ich gebe euch Bescheid, sobald wir etwas wissen.

Ich wünsche euch ein schönes Wochenende.

Anne-Sophie von zooplus

Pampashase
17.01.2020, 12:25
Ich muss auch den Haken setzen, sowohl mit dem PC als auch mit dem I-Pad.

Monika
20.01.2020, 18:45
Hallo!
mal Fragen hab zur Rubrik Tierfotografie, die mich interessiert:
wie ist es denn wenn ich Fotos anhängen will, muß ich da etwas einstellen? oder muß ich die Fotos woanders hochladen und kann den link dann einsetzen?
muß man dazu schreiben wo man das Foto gemacht hat, z.B. im Zoo oder Tierpark namens sowieso?
lG Monika

OESFUN
20.01.2020, 19:40
Hallo!
mal Fragen hab zur Rubrik Tierfotografie, die mich interessiert:
wie ist es denn wenn ich Fotos anhängen will, muß ich da etwas einstellen? oder muß ich die Fotos woanders hochladen und kann den link dann einsetzen?
muß man dazu schreiben wo man das Foto gemacht hat, z.B. im Zoo oder Tierpark namens sowieso?
lG Monika

Ich lade bei abload hoch und dann den Link für Foren einsetzen ..... solange es deine eigenen Bilder sind, du keine Personen auf den Bildern hast die nicht veröffentlicht werden möchten gibt es eigentlich keine Einschränkungen

Monika
20.01.2020, 21:44
danke Birgit.
lG

Makarena983
23.01.2020, 11:31
habe soeben unter 2 verschiedenen Browsers versucht, dabei coocies gelöscht und dann noch einmal mit angemeldet bleiben versucht und ich glaube es hat geholfen
danke für den Tipp