PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : BRAUCHE HILFE



Unregistriert
23.02.2008, 05:31
Hallo,

ich bin normal registiert, hab jetzt aber ne neue E-Mail-Adresse und weiß nicht wie ich die alte raus und die neue rein bekomm.

Hoffe es kann mir jemand weiter helfen ;-)

LG

bissiger Hund
23.02.2008, 05:36
Kontrollzentrum - Profil - email-adresse ändern - speichern

aber wieso als unregistrierter, wenn du registriert bist kommst du doch auch mit deinem usernamen rein?

Unregistriert
23.02.2008, 06:33
Hab bei Hilfe Suchbegriff Kontrollzentrum (kam nur so dahin) eingegeben da bei mir das Kontrollzentrum nicht mehr da ist zum drauf klicken.


Und dann kam diese Meldung


Sie sind nicht angelmeldet oder Sie haben keine Rechte diese Seite zu betreten.
Sie müssen registriert sein, um diese Seite aufrufen zu können.

Wie meinst du das mit dem usernamen ?

bissiger Hund
23.02.2008, 08:15
Hab bei Hilfe Suchbegriff Kontrollzentrum (kam nur so dahin) eingegeben da bei mir das Kontrollzentrum nicht mehr da ist zum drauf klicken.


Und dann kam diese Meldung


Sie sind nicht angelmeldet oder Sie haben keine Rechte diese Seite zu betreten.
Sie müssen registriert sein, um diese Seite aufrufen zu können.Dann melde dich doch einfach an, du schreibst doch selbst:

Hallo,

ich bin normal registiert, Da, kannst du ganz normal rein und alles ändern was du für nötig hälst.

So, hab es grade mal bei meinem Account ausprobiert; ich komme problemlos ins Kontrollzentrum und kann auch problemlos meine email ändern.
Dann sollte es bei dir auch funktionieren.

Mammutbaum
24.02.2008, 00:18
Problem mit Anmeldung gelöst.

Aber meine Smileys gehen nicht, woran kanns liegen ?

bissiger Hund
24.02.2008, 02:03
Also ich hab sie alle:

:love: :xmas: :kraul: :cold: :santa01: :confused: :mad: :p:tu: :compi: :bl: :k: :easter:


Gehst du auch über den "Antwortbutton" unten links (Post Reply)?

Beim normalen Antwortfenster hab ich sie auch nicht.

Mammutbaum
24.02.2008, 02:27
Ja Post Reply, und wenn ich auf ein Smiley klicke kommts nicht.

bissiger Hund
24.02.2008, 03:40
:cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu: :cu:
Wie du siehst hab ich kein Problem, liegt vielleicht an deinem Browser, oder scroll mal etwas runter und guck nach ob ein Häckchen drin ist bei "Verschiedene Einstellungen - Grafische Smileys deaktivieren"?

Mammutbaum
24.02.2008, 04:48
Ist kein Häckchen drin.

Mammutbaum
24.02.2008, 05:06
Bei den Forumregeln steht Smileys an.

Beim Nachricht schreiben geht auch Fett, Kursiv ,Unterstrichen, Größe, Farbe eben alles nicht zum klicken.

Nur die Beitragssymbole gehen.