PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Kann mich nicht registrieren!!



12.04.2002, 11:38
Hallo, ich habe mich gestern nachmittag schon angemeldet, bekomme aber nicht diese Registrierungsmail... wie ist das bei Euch gelaufen?? Ich kann nur hier was schreiben, bei den anderen läßt mich das System nicht zu...:-(( HILFE!

Zooplus habe ich auch schon 2x geschrieben, aber ich bekomme keine Antwort...

12.04.2002, 11:39
habe ganz vergessen, meinen Namen drunter zu schreiben, ich bin die Susanne B....

zooplus Talkmasterteam
12.04.2002, 11:41
Hallo Susanne,
wenn Sie keine Antwort bekommen haben, obwohl Sie an uns geschrieben haben und wir auch alle "Problem-mails" beantwortet haben, nehme ich an, daß etwas mit Ihrer e-mail Adresse oder anderen Daten nicht stimmt.
Überprüfen Sie das doch nochmal.
Grüße
Das zooplus-Talkmasterteam

sumpfbrummer
12.04.2002, 11:44
weiß nicht was da nicht stimmt, hab mich registriert und ca. 1 minute später das mail von zooplus bekommen. versuchs halt noch mal. :rolleyes:

12.04.2002, 11:46
Hallo Zooplus-Team!

Danke für die schnelle Antwort (hier...;-)) Habe gerade eine email an mich selber geschrieben (von einer anderen Adresse natürlich), und das hat funktioniert... Ich hatte mich unter dem Namen "Susanne B." angemeldet, und wenn ich versuche, mich noch mal anzumelden, kommt die Mitteilung, dass es diesen Namen schon gibt.

Vielleicht könnt Ihr da noch mal nachgucken? Oder braucht Ihr dann noch mal meine email- Adresse?

Liebe Grüße,

Susanne B.

12.04.2002, 11:52
Ich kann mich unter meinem Benutzernamen und Passwort anmelden, und auch mein "Konto" verwalten, aber ich kann auch hier im Testforum keine Mails schreiben, wenn ich angemeldet bin, nur wenn ich mich wieder abmelde...

Susanne B.

12.04.2002, 13:30
Ich habe mich auch gestern angemeldet und bis jetzt noch keine Bestätigungsmail erhalten :( Hoffe es klappt bald!

lg Sandra G.

12.04.2002, 14:07
Susanne und Sandra...ich habe ebenfalls keine Bestätigungsmail bekommen, obwohl ich mich mit zwei verschiedenen mail-addis (also auch zwei Namen) registriert habe
Ich habe den Talkmaster angemailt und soeben eine Antwort bekommen und zwar, dass jetzt halt geprüft wird, woran das liegt, dass einige User keine Bestätigungsmail bekommen.

Dann harren wir mal der Dinge

Viele Grüße
Gabi

12.04.2002, 15:46
Hallo ihr Lieben,

bei mir klappt's auch nicht.

Liebe Grüße und vielleicht schaffen wir's ja doch noch in nächster Zeit.

Liebe Grüße
Renate W.

12.04.2002, 16:47
Hi, ich benutze Windows XP / IE 6.0 und habe mich gestern auch registriert. Aber keine Mail bekommen. Habe es gerade nochmal getan. Hoffe, Zooplus behebt das Problem schnell...

Anna G.

12.04.2002, 18:27
Wie hast Du es geschafft, Dich zu registrieren? Hat Zooplus Dir geschrieben?

LG,

Susanne B.

souris
12.04.2002, 19:16
Habe soeben die Email von zooplus erhalten, jetzt funkts bei mir mal, wird sicher bei euch auch (bald) so sein *freu*
Sandra G.

admin
13.04.2002, 02:44
Original geschrieben von Unregistered
Wie hast Du es geschafft, Dich zu registrieren? Hat Zooplus Dir geschrieben?

LG,

Susanne B.

Hmmm, da hatten wir ein kleinens Problem mit einigen Mails. Aber wie ich sehe hat es jetzt ja geklappt. Sorry wegen der Verzögerung. :rolleyes:

Viele Grüße

Der Administrator.

13.04.2002, 17:28
Hallo das Zooplus-Team,

ich habe mich zwar registriert, kann aber keine Beiträge beantworten. Wie das wohl kommt?

Anna G.

14.04.2002, 12:30
auch bei mir funktioniert die registrierung nicht.
e-mails an zooplus sind bisher erfolglos geblieben
gruss martina

Unregistriert
13.12.2007, 21:03
Ich hab mich auch schon registriert,aber auch noch nichts gekriegt,hoffentlich bald !!