PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Forum Erreichbarkeit



catweazlecat
11.04.2006, 12:02
Hallo Zusammen

habe seit ein paar Tagen ein verschobenes Bild wenn ich ins Forum rein möchte.

Wenn ich also über den normalen Link Talk&Club rein will, erscheinen die Unterrubriken des ZP Tiertalks nicht mehr. Es sind nur noch 2 ganz oben am Rand leicht zu erkennen, der Rest des Feldes in dem sonst die Foren gelistet waren bleibt weiss.

Sehe ich das alleine so oder habt ihr auch diese Darstellung?

Für neue Leute ist es somit nicht mehr möglich den Tiertalk zu besuchen. Habe auch schon ZP angeschrieben allerdings keine Reaktion bekommen :-(

Soll damit das Forum stillgelegt werden? Was meint ihr?

Gruss Silke

Svenni
11.04.2006, 12:06
Du hast Recht. Es gibt ein paar Links die gar nicht funktionieren oder die einfach nicht auf die korrekte Seite weiterleiten.

:t: Vielleicht haben sie den Lehrling ein bisschen basteln lassen :D

Die Admins sollten das mal durchschauen und korrigieren.

Kersti
11.04.2006, 12:17
seltsam, bei mir ist alles normal :tu:

Andreag
11.04.2006, 12:35
seltsam, bei mir ist alles normal :tu:

:?: Bei mir auch. Ich habe bisher nichts bemerkt! :)

Ramona Kreß
11.04.2006, 12:38
Bei mir ist auch alles ok!

Zwerg25
11.04.2006, 13:08
Ich habe das selbe Problem. Hat keine weiter von Euch das selbe??? :?:

CaveCanem
11.04.2006, 13:14
Hallo,

habe dieses Problem auch seit ein paar Tagen!

LG

CaveCanem

Dumpfi
11.04.2006, 13:26
Ich hab das Problem auch.

Suzanne
11.04.2006, 15:07
Bei mir gestaltet es sich ebenfalls so - ich muß so umständlich hin und herklicken. Es ist aber erst, nachdem aus dem "Katzetalk" wieder Katzentalk" wurde. Bei der Korrektur ist wohl irgendwo irgendwem ein Programmierfehler unterlaufen :?:

Grüße Susanne

LadyHawk59
11.04.2006, 15:30
Hier ist noch eine mit dem Problem.

Kersti
11.04.2006, 15:32
ich hab dem Mozilla Firefox, vielleicht liegts ja an dem. Dafür hab ich mehr Probleme bei den Smilies :D

catweazlecat
11.04.2006, 15:33
Schreibt doch dem Admin auch mal ne mail. Vieleicht bewegen die sich wenn mehrere das Problem melden ;-)

Gruss

astrid219
11.04.2006, 19:57
Komisch, bei mir funktioniert alles einwandfrei.

Gloriaviktoria
12.04.2006, 08:51
Bei mir ist das auch. Wenn ich Talk & Club anklicke, dann kommt irgendwas mit einem Magazin, aber wenn ich dann oben auf "Katzen" gehe, komme ich zum Forum :?:

Garvin
12.04.2006, 13:50
Habe das Problem daheim (mit IE), nicht jedoch in der Firma. Es liegt wohl an der Bildschirmauflösung.

Was aber seit Ewigkeiten nicht funktioniert: wenn ich aus einem Forum oben auf den Link Talk & Club klicke, kommt die Meldung Object not found - egal von welchem Rechner aus.

alra
12.04.2006, 18:52
bei mir ist auch nur noch ein klitzekleines oberes Stück vom Wort Katzentalk zu sehen, über das komm ich dann rein. Die restliche Fläche ist weiß.
Hab mir jetzt die Hauptseite vom Forum unter Favoriten gespeichert. Da bin ich dann gleich drin.

VlG

Garvin
12.04.2006, 19:03
Schreibt doch dem Admin auch mal ne mail. Vieleicht bewegen die sich wenn mehrere das Problem melden ;-)

Das war aber ein guter Witz... seit wann bewegen die sich denn wieder?

Kersti
12.04.2006, 19:16
außerdem steht doch Ostern vor der Tür, sind wahrscheinlich schon alle im Urlaub:D

Nicki04
12.04.2006, 19:27
aber Christine du willst doch wohl nicht die Admins ärgern :sn: :sn: :D

Kersti
12.04.2006, 20:06
niemals, sowas kommt mir doch nicht in den Sinn. Außerdem gibt es doch sicher eine Osteramnestie :D

spooksie
12.04.2006, 20:25
Leute, wenn Ihr ehrlich wissen wollt, wie man die Admins zu Reaktionen bewegt...dann fragt :D

Kersti
12.04.2006, 20:31
Dani ich brauch sie eigentlich nicht, bei mir ist alles normal :D

Kichel
13.04.2006, 16:18
Bei mir ist auch alles verschoben.

Vielleicht sind die Admins im Dornröschenschlaf :z: :confused:

admin
13.04.2006, 17:44
Liebe Forengemeinde,
wir sind dran das Problem zu lösen, dies wird allerdings erst nach den Osterfeiertagen der Fall sein.
Wir wünschen Euch trotzdem Frohe Ostern.

Kersti
13.04.2006, 17:55
danke

gleichfalls schöne Ostern :easter:

Andreag
19.04.2006, 14:38
Für Astrid *hochschubs*:cu:

astrid219
19.04.2006, 20:04
:?:


...

Barbara
19.04.2006, 21:28
Hallo!

Also mit dem Forum hab ich schon länger das Problem, daß ich nicht mehr reinkomm bzw. halt nur umständlich.

Aber seit heute komm ich auch nicht mehr in den "Liebling des Tages". Ist das bei Euch auch so?


Viele Grüße,
Barbara

PS: das mit dem Katzetalk ist mir gar nicht aufgefallen :?:

Grizabella
20.04.2006, 01:28
Ich muss mich auch etwas umständlich da reinkurven. Klar kann man die Admins anschreiben, aber ich hätte angenommen, dass denen die eigenen Fehler dann doch irgendwie selbst auffallen. Offensichtlich war das Glück sehr groß, dann doch aus dem "Katzetalk" einen "Katzentalk" gemacht zu haben, dass weitere Bemühungen vorerst unterblieben sind.

Haben wir eigentlich schon "NACH OSTERN"?

Gottchen, was bin ich heute wieder einmal boshaft - aber gebt zu, normalerweise bin ich friedlich.

Andreag
20.04.2006, 08:14
:?:
...

:D Nein nicht Du Astrid. Das war für eine andere Astrid, die das Problem auch hatte und es im Testenfred geschildert hatte. Da hatte ich ihr geraten, hier mal reinzuschauen... ;)

Schmusekatze83
20.04.2006, 23:06
Halli hallo, dieses Problem hab ich auch schon länger, hab mich aber nicht gemeldet, weil die Admins sich ja schon gemeldet hatten, von wegen nach Ostern.

Aber ich muss ehrlich sagen, langsam bin ich auch was enttäuscht. Ich hab auch ein total verschobenes Bild, seit Wochen und ich dachte erst, das sei nur auf der Arbeit so.

Hallo Admins?????

Andreag
24.04.2006, 08:07
Und jetzt mal für Udo *hochschubs*!

chilipepper
24.04.2006, 12:09
ich habe dasselbe Problem und muss mich umständlich reinklicken. Am Anfang sehe ich nur ein weißes Feld und am Rand ein stück Reptilien, über die komme ich dann irgendwie auch zu dem Katzentalk.
Ostern ist jetzt auch schon lange vorbei:confused:

ewu68
24.04.2006, 12:14
:cu: Hallo

Da sich die Reparatur des Forums anscheinend doch noch ein wenig hinzieht :rolleyes: könnt ihr ja solange folgenden Link verwenden:

http://forum.zooplus.de/forum/forumdisplay.php?f=4

Damit kommt ihr dann direkt ins Katzenforum!

Liebe Grüße
Uwe

Kuerbis
24.04.2006, 18:14
Ich habe seit vielen Tagen auch das Problem, dachte aber eher das Problem liegt mal wieder bei Technik & Frau. Gebe seitdem direkt bei Adress /forum ein, dann klappts auch:D
Habe allerdings einer Bekannten von Zooplus vorgeschwärmt und den Link mitgeschickt...die wird z.B. nicht weiter kommen:?:

Nicki04
24.04.2006, 23:05
Am einfachsten ists zur Zeit eh glaub ich wenn ihr einfach auf "Talk & Club" klickt und dann einfach auf "Katzen", dann kommt man direkt zum Katzentalk :wd: :wd:

Mal sehen wann das wieder in Ordnung ist :?:

catweazlecat
25.04.2006, 13:38
Halllo Nicki

und genau das funktioniert ja leider nicht. Man bekommt keine Auswahl angezeigt die man anklicken könnte ;-)

CaveCanem
25.04.2006, 14:59
Hallo Silke,

wenn Du in der obersten Leiste neben Zooplus und Hunde auf Katzen gehst, nachdem Du Talk und .Club gewählt hast, geht es (wahrscheinlich).

catweazlecat
25.04.2006, 15:57
Hallo Cave

hab ich doch glatt was lernen können :-)

Danke für den Tip. Mit den Tierarten hatte ich das nie ausprobiert bisher. Dachte immer die wären für den Shop angelegt und nicht fürs Forum ;-)

Gruss

Nicki04
25.04.2006, 17:10
Hallo Silke,

wenn Du in der obersten Leiste neben Zooplus und Hunde auf Katzen gehst, nachdem Du Talk und .Club gewählt hast, geht es (wahrscheinlich).

Silke genau dieses "Katzen" meinte ich :D :D

Dadurch geht es eigentlich problemlos :wd: :wd:

lotharingia
27.04.2006, 11:19
Ich habe das Problem auch seit Wochen und auch mehrere User im Hundeforum, nur so jetzt mal als Info :D

admin
28.04.2006, 10:21
Liebe Forengemeinde,
habt bitte noch etwas Geduld. Die Technikabteilung ist an dem Problem dran.

Nicki04
28.04.2006, 15:16
Die Startseite funktioniert wieder :wd: :wd: :wd:

Wenn man auf Talk & Club" klickt sind wieder alle Themen aufgelistet und wenn man drauf klickt kommt man ohne Probleme auf die jeweilige Seite :D :wd:

Vielen Dank liebe Technikabteilung ;) :bl: :bl: